<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="http://noisefromamerika.org/articolo/dialogo-immigrazione-parte-1?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20noisefromamerika%20%28noiseFromAmeriKa%20%3A%20Articoli%29" />
<meta name="keywords" content="immigrazione"/>
<meta property="og:title" content="Dialogo sull&#039;immigrazione. Parte 1." />
<meta property="og:url" content="http://noisefromamerika.org/articolo/dialogo-immigrazione-parte-1" />
<meta property="og:description" content="Questo&amp;nbsp;è il primo di una serie di articoli che pubblicheremo nei prossimi giorni per&amp;nbsp;avviare una&amp;nbsp;discussione che mantenga l’importante tema dell’immigrazione sui binari di una discussione razionale, non demagogica e, quindi, utile a fornire spunti concreti per la politica dell’immigrazione in Italia e, più&amp;nbsp;in generale, in Europa." />
<link rel="alternate" type="application/rss+xml" title="" href="http://noisefromamerika.org/rss.xml" />
<meta property="og:site_name" content="noisefromamerika" />
<meta property="og:image" content="http://noisefromamerika.org/sites/noisefromamerika.org/themes/nfa/images/solologo-icon-fb.jpg" />
<link rel="shortcut icon" href="/sites/noisefromamerika.org/files/favicon.ico" type="image/x-icon" />
  <title>Dialogo sull'immigrazione. Parte 1. | noiseFromAmeriKa</title>
  <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/datepicker.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/hidden_captcha/hidden_captcha.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/simplenews/simplenews.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/layouts/nfa-node/nfa-node.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/layouts/nfa-layout/nfa-layout.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/all.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/panels.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/views.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/user.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/listnav.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/custom.css?j" />
  <script type="text/javascript" src="/sites/noisefromamerika.org/files/js/js_794226db25c4f833aad23b8541a5bc5e.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "frontlastvisit": { "time": null }, "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/noisefromamerika.org/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "View Image Details", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 1000, "iframe_height": 600, "iframe_border": 1, "enable_video": 0 }, "ws_fl": { "width": 86, "height": 21 }, "ws_gpo": { "size": "small", "annotation": "", "lang": "", "callback": "", "width": 300 }, "ws_pb": { "countlayout": "horizontal" }, "views": { "ajax_path": "/views/ajax", "ajaxViews": [ { "view_name": "workflow_approvati", "view_display_id": "block_1", "view_args": "", "view_path": "node/28407", "view_base_path": "workflow/approvati", "view_dom_id": 4, "pager_element": 0 } ] } });
//--><!]]>
</script>
  <script type="text/javascript"> </script>
</head>
<body>
    <div id="header">
    <div class="inner">
            <div class="login">
        <div class="popup-comments">
          <a href="/user/login" class="open">login</a><div class="popup form">  <div class="popdown"><img src="/sites/noisefromamerika.org/themes/nfa/images/bg-popdown.png" alt="popdown" /></div>    <div id = "usercontent">  
  
  
  <form action="/articolo/dialogo-immigrazione-parte-1?destination=node%2F28407%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520noisefromamerika%2520%2528noiseFromAmeriKa%2520%253A%2520Articoli%2529"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="hidden-captcha"><fieldset class="captcha"><legend>CAPTCHA</legend><div class="description">Riempi il campo di testo qui sotto. Serve a verificare che appartieni alla specie umana e prevenire spamming. </div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="53683254"  />
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="480587bdd0e2e45813cdce2ddc970d61"  />
<div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">Email: </label>
 <input type="text" maxlength="128" name="captcha_response" id="edit-captcha-response" size="60" value="" class="form-text" />
</div>
</fieldset>
</div><input type="hidden" name="form_build_id" id="form-FhV5AoSWldijSTmAdTDGyz1XJaV_WX6nDKY3Qz9UEn4" value="form-FhV5AoSWldijSTmAdTDGyz1XJaV_WX6nDKY3Qz9UEn4"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
<fieldset id="upper-login"><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" tabindex="0" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  tabindex="1" class="form-text required" />
</div>
</fieldset>
<fieldset id="lower-login"><div class="form-item" id="edit-persistent-login-wrapper">
 <label class="option" for="edit-persistent-login"><input type="checkbox" name="persistent_login" id="edit-persistent-login" value="1"   tabindex="4" class="form-checkbox" /> Ricorda login</label>
</div>
<input type="submit" name="op" id="edit-submit-1" value="Accedi"  tabindex="2" class="form-submit" />
<ul><li><a href="/user/password" title="Chiedi nuova password">Chiedi nuova password</a> |</li>
                              <li><a href="/user/register" title="Registrazione nuovo utente">Registrati</a></li></ul></fieldset>

</div></form>

  
  
    </div>  </div><a href="/iscrizione-bollettini" style="color: #fff; margin: 0 4px;">iscrizione bollettini - </a>        </div>
      </div>

      <strong id="logo">
        <a href="/">NOISE FROM AMERIKA</a>
      </strong>

      <div id="navbar">
          
  
  
  <ul class="menu"><li class="leaf first"><a href="/sezione/ex-kathedra" title="Ex-kathedra: le nostre analisi">EX-KATHEDRA</a></li>
<li class="leaf"><a href="/biblioteka" title="Biblioteka nfa: recensioni di libri, film, e quant&#039;altro">BIBLIOTEKA</a></li>
<li class="leaf"><a href="/chi-siamo" title="">CHI SIAMO</a></li>
<li class="leaf"><a href="/parole" title="Parole chiave">PAROLE</a></li>
<li class="leaf last"><a href="/donazioni-fondazione-nfa" title="Come donare e perch&amp;egrave;">DONAZIONI</a></li>
</ul>
  
  
<div class="panel-region-separator"></div>  
  
  
  <form action="/articolo/dialogo-immigrazione-parte-1?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+noisefromamerika+%28noiseFromAmeriKa+%3A+Articoli%29"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Cerca nel sito: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Inserisci i termini da cercare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-m8VQ2mGA5vwpQsJs35mGvHuhQ5Cj9_v5mAUpLncDMvI" value="form-m8VQ2mGA5vwpQsJs35mGvHuhQ5Cj9_v5mAUpLncDMvI"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

  
  
<div class="panel-region-separator"></div><p><a href="http://noisefromamerika.org/rss.xml"><img src="/sites/noisefromamerika.org/themes/nfa/images/rss-red.png" title="rss" alt="rss feed" /></a></p>      </div>

    </div>

  </div>

  <div id="main">
      
  
  
  <div id="node-page">

      
  
  
  <div class="edit-button">
</div>
  
  
<div class="heading hot"><h2><strong><a href="/sezione/ex-kathedra" rel="tag" title=""><span class="ico-1">Ex Kathedra</span>Ex Kathedra</a></strong></h2></div>
    <div id="main-holder">

        <div id="main-content">

            <div class="post">
                <h1>Dialogo sull'immigrazione. Parte 1.</h1><!-- posts content -->

<span id="nfa-node-id" style="display: none;">28407</span>
<div class="content">
        <div class="info"><em class="date">
		  6 febbraio 2018    	</em>•<strong class="author">
    <a href="/profilo-utente/giulio-zanella">giulio zanella</a> e <a href="/profilo-utente/aldo-rustichini">aldo rustichini</a></strong></div>
            <p>Questo&nbsp;è il primo di una serie di articoli che pubblicheremo nei prossimi giorni per&nbsp;avviare una&nbsp;discussione che mantenga l’importante tema dell’immigrazione sui binari di una discussione razionale, non demagogica e, quindi, utile a fornire spunti concreti per la politica dell’immigrazione in Italia e, più&nbsp;in generale, in Europa.</p>    <p>La campagna elettorale per le elezioni politiche del 4 marzo 2018&nbsp;è&nbsp;alle fasi conclusive e l’immigrazione&nbsp;è&nbsp;uno dei temi più&nbsp;caldi e più&nbsp;soggetti a mistificazione sia da parte dei partiti populisti (quelli del “prima gli italiani”, “chiudiamo le frontiere”, “deportiamo mezzo milione di immigrati irregolari”) sia dai parte di quelli non populisti (quelli del “tutto sommato, in fondo in fondo va più&nbsp;o meno bene così”). Entrambe le posizioni sono superficiali perchè&nbsp;non entrano nel profondo di un problema reale e complesso.</p>
<p>Lo scopo primario di questa serie di articoli è quello di avviare una discussione seria sul tema immigrazione: noi non siamo a caccia di voti e vorremmo aiutare gli elettori a non farsi prede dei troppi stupidi che da una parte e dall'altra dicono scemenze su questo tema. È importante rompere il monopolio di una discussione strumentale e superficiale sull’immigrazione.</p>
<p>C’è poi un secondo scopo, non meno importante del primo e ad esso legato, che consiste nel rompere una specie di “silenzio degli accademici” (e degli intellettuali in generale) su alcuni aspetti spinosi della questione immigrazione. C’è un'importante legge del comportamento sociale che si può riassumere così: “delle cose importanti qualcuno, prima o poi, parlerà”. Un corollario di questa legge è che se le persone ragionevoli hanno il coraggio di farlo, allora la discussione sarà civile e ordinata. Se non lo fanno, allora ne parleranno le persone meno ragionevoli e la discussione sarà incivile e disordinata. A noi pare che troppe persone ragionevoli si siano imposte di non andare a fondo su certi argomenti, quindi il corollario è già diventato operativo (da circa quindici anni) e lo vediamo bene anche in questa campagna elettorale.</p>
<p>L’articolo è strutturato a mo'&nbsp;di dialogo, come ci è capitato di fare in diverse occasioni senza necessariamente convergere a una visione comune. Noi speriamo che le diverse angolature che emergeranno dallo scambio aiutino il lettore a farsi una propria idea o, per lo meno, ad apprezzare un metodo che secondo noi dovrebbe ispirare la discussione politica in un paese che guardi al proprio futuro.</p>
<p><strong>Giulio Zanella</strong>&nbsp;Allora, Aldo, eccoci finalmente a scrivere di immigrazione come da mesi ci ripromettiamo di fare. Speriamo sia la volta buona. Ne abbiamo parlato spesso e vorrei iniziare riassumendo la questione come te l’ho spessa posta. Poi espanderemo sui vari punti, cercando di arrivare a proposte concrete per la politica dell’immigrazione. Inizio descrivendo un caso <em>benchmark</em>, un punto di riferimento che secondo me dovrebbe essere il punto di partenza di qualunque discussione seria sull’immigrazione.</p>
<p>Immaginiamo di essere in Italia nel 1980, un paese con 55 milioni di abitanti quasi tutti nati lì (non c’era alcuna immigrazione rilevante in Italia allora). Chiamiamo questi 55 milioni “nativi” e assumiamo che essi siano tutti occupati. Immaginiamo ora di clonare in modo casuale il 10% di questa popolazione nativa, 5,5 milioni di persone (questo è all’incirca il numero di stranieri residenti oggi in Italia) e di immetterlo nell’economia e nella società italiana, lasciando ciascuno libero di stabilirsi dove vuole e di ricercare l’occupazione che preferisce. Chiamiamo questi 5,5 milioni di nuove persone “immigrati”. Naturalmente hai già capito dove voglio andare a finire con questo esempio, ma fammelo spiegare al lettore e fammi poi spiegare a te perchè questo è un punto di partenza utile per la discussione. Quello che succederà dopo che abbiamo così clonato il 10% della popolazione italiana è che la popolazione totale aumenta a 60,5 milioni di persone (questa è all’incirca la popolazione residente in Italia oggi) e la popolazione di immigrati sarà distribuita sul territorio e sul mercato del lavoro (eccetto nello status occupazionale, che inizialmente sarà di disoccupato per tutti gli immigrati) nello stesso modo dei nativi.</p>
<p>A questo punto gli immigrati iniziano a esercitare pressione su alcune risorse che inizialmente sono fisse, come per esempio gli alloggi, lo spazio nelle scuole e negli ospedali, i fondi pubblici per l’assistenza a varie categorie svantaggiate, eccetera. Allo stesso tempo gli immigrati iniziano a esercitare pressione sul mercato del lavoro: gli operai immigrati disoccupati competono con gli operai nativi per i posti di lavoro nelle fabbriche e per gli altri input utilizzati nel processo produttivo (che per brevità possiamo chiamare “capitale”), e la stessa cosa fanno gli impiegati e professionisti immigrati rispetto ai loro omologhi nativi. I servizi pubblici e il welfare sono quindi congestionati, i prezzi delle case e gli affitti aumentano e, inoltre, i salari iniziano a diminuire per assorbire la maggiore offerta di lavoro. I nativi non sono contenti di questi eventi, tranne quelli che possiedono le case e le fabbriche.</p>
<p>In un sistema politico ed economico competitivo questa congestione e queste variazioni salariali generano incentivi: l’abbondanza di manodopera e il corrispondente basso costo del lavoro attraggono capitale (il che fa aumentare la produttività del lavoro e quindi i salari), il maggior prezzo delle case induce i costruttori a costruirne di nuove (esercitando così una pressione verso il basso sui prezzi), e il malcontento sociale per i servizi congestionati induce i politici ad adeguare le strutture: si costruiranno più scuole, si amplieranno gli ospedali, si aumenteranno i fondi per l’assistenza sociale, naturalmente finanziando tutto questo con le tasse sul reddito degli immigrati. Questo processo va avanti finchè l’economia è di nuovo in equilibrio e nessuno ha più incentivi a investire di più in capitale o a costruire nuove case, scuole, ospedali, eccetera. Alla fine, a seguito dell’influsso di immigrati pari al 10% della popolazione nativa, tutta la popolazione è di nuovo occupata, il capitale è aumentato del 10%, i salari sono gli stessi di prima, lo stock di abitazioni è aumentato del 10%, le scuole e gli ospedali sono del 10% più grandi, il PIL è aumentato del 10%. Insomma, la popolazione e tutto quanto nell’economia sono più grandi del 10%, cosicchè in termini pro-capite è tutto esattamente come prima: l’immigrazione è neutrale nel lungo periodo e solo nel breve periodo ci sono vincenti e perdenti tra i nativi. Se consideriamo anche il benessere degl immigrati, nel lungo periodo restano solo vincenti, loro, e nessun perdente.Quanto è lungo questo lungo periodo dipende naturalmente da quanto tempo ci vuole ad allargare scuole e ospedali, a costruire nuove case e nuovi impianti produttivi eccetera, ma alla fine quello è il risultato. Questo è il mondo che gli economisti chiamano “rendimenti costanti di scala”, ed eccomi arrivato a dove sapevi che sarei arrivato quando ho detto “cloniamo in modo casuale il 10% della popolazione nativa e immettiamolo nell’economia e nella società italiana”.</p>
<p>Questo&nbsp;esempio, da manuale di “Principi di Economia”, è banale eppure secondo me estremamente utile perchè ci forza subito a mettere al centro della discussione le differenze tra questo esempio e i processi reali di immigrazione. Abbiamo stabilito un <em>benchmark</em>: se l’immigrazione fosse costituita da persone come i nativi e se non ci fossero fattori produttivi non riproducibili allora l’immigrazione porrebbe solo un problema di adeguamento dell’infrastruttura del paese, cioè un problema transitorio. Nel lungo periodo a nessuno importerebbe niente di quanti immigrati ci sono nel paese.</p>
<p>Quali sono dunque le differenze rilevanti tra l’esempio e la realtà? Essenzialmente una: gli immigrati non sono cloni dei nativi. Certamente la prima generazione (cioè quella nata nei paesi d’origine) è diversa in termini di istruzione, abilità, lingua, cultura (e quindi, tra le altre cose, norme sociali), religione, fertilità, eccetera. Se questo è vero anche per le generazioni dalla seconda in poi (cioè quelle nate in Italia) dipende dalla velocità di assimilazione economica e culturale degli immigrati (e l’evidenza disponibile ci dice che questa velocità non è infinita ma non è neppure zero). Le conseguenze di questa fondamentale differenza sono molteplici, ed è di queste che dobbiamo discutere.</p>
<p><strong>Aldo Rustichini</strong>. Giusto, giustissimo, 5,5 milioni di nativi clonati non sono come 5,5 milioni di immigrati e questa è una delle due questioni centrali nella questione della immigrazione oggi. Noto subito anche l’altra questione, da tenere in mente nella discussione successiva. Aggiungendo 5,5 milioni ai precedenti, e poi altri 5,5, e così via, porta a un processo che a un certo punto si deve fermare. L’Italia ha una densità di popolazione di 192 abitanti per chilometro quadrato. UK e Germania l’hanno più alta, ma la Spagna e la Francia, che sono più simili a noi, 92 e 119 rispettivamente. A un certo punto ci sarà la necessità di fermare il processo di crescita della popolazione e convergere a uno stato stazionario. Potremmo fare una bella discussione sulla densità ottimale, ma è inutile perchè l’evoluzione demografica ha deciso che il momento di farlo è oggi, con il tasso di fecondità totale di gran lunga già sotto il livello di sostituzione. Possiamo farlo oggi, con una paese relativamente omogeneo, o i nostri discendenti dovranno farlo nel futuro, in condizioni peggiori. Le due questioni sono collegate, quindi cominciamo dalla prima, che gli immigrati non sono cloni dei nativi, ovvero se e quali differenze ci siano fra chi si aggiunge alla popolazione.</p>
<p>A volte sento l’affermazione, anche da economisti che rispetto, "abbiamo bisogno di trecentomila immigrati ogni anno". Questa affermazione è insensata. Per illustrare, anche l'affermazione "abbiamo bisogno di trecento tonnellate di prodotti chimici"&nbsp;è insensata. Acido solforico o essenza di rose? Dipende naturalmente da cosa si vuol fare. Per fare fertilizzanti, va bene l’acido solforico; per fare profumi va bene l’essenza di rose. A meno che si pensi, naturalmente, che gli umani siano identici. Attenzione, non uguali di fronte alla legge, o più in generale con uguali diritti; questo naturalmente è sacrosanto. Dico uguali nel senso stretto, perfettamente intercambiabili. Qui entriamo in una questione spinosa, quindi è bene procedere con cautela, e affidarsi ai professionisti in materia. Per rendere operativo il concetto delle differenza fra individui c’è un intero campo di ricerca in psicologia che si chiama appunto teoria delle differenze individuali, o teoria delle personalità. Questo campo ha determinato alcune caratteristiche (poche, e per questo la teoria è utile: per esempio, intelligenza, coscienziosità, e così via), che producono variazioni sistematiche nel comportamento umano. Queste caratteristiche sono misurabili, e &nbsp;ci dicono con qualche precisione come un individuo si comporterà in certe situazioni, sia individuali (riuscirà a svolgere un lavoro di una certa complessità, o risparmierà per la vecchiaia) che sociali (rispetterà le leggi, voterà alle elezioni). La ricerca sul tema ha determinato diversi risultati interessanti. Primo, c’è una grande variabilità. Per esempio, il quoziente di intelligenza varia (per il 95,5% delle persone) fra 70 e 130 e a questi due valori le prestazioni sono completamente differenti (a 70 si è quasi incapaci, a 130 si possono fare invenzioni importanti). Nessuna sorpresa: vediamo con i nostro occhi le differenze in altezza, è naturale aspettarsi che la stessa cosa valga per intelligenza o coscienziosità. Ora, l’altezza media in Olanda è 1.85, in Italia 1.75: cioè ci sono differenze fra popolazioni per l’altezza. Perchè dovrebbe essere diverso per intelligenza e coscienziosità?</p>
<p>Qui bisogna stare attenti ed evitare i pregiudizi, ma senza dimenticarsi della statistica. Un pregiudizio è dire che se prendo un italiano a caso e un olandese a caso, l’olandese è dieci centimetri più alto dell’italiano. Statistica invece è dire che se prendo mille olandesi e mille italiani, scelti a caso, e guardo alle frequenze di altezza in questi due campioni, queste frequenze saranno molto vicine a due distribuzioni di probabilità a forma di campana, in particolare con due medie diverse, una (quella olandese) esattamente dieci centimetri più alta della media degli italiani. Questo non è il pregiudizio di un bigotto: è un teorema (Glivenko-Cantelli, per la precisione). Fin qui, tutto pacifico. Ora, il punto è che per i numeri che sono rilevanti quando si parla di questioni di immigrazione (che sono migliaia o centinaia di migliaia) quello che conta è la statistica. Quindi importare diecimila persone dal Marocco o dieci mila persone dalla Polonia significa importare pezzi di Marocco o di Polonia, e nei due casi significa cosa ben diversa che clonare diecimila "nativi"’. Queste differenza si possono misurare, e sono anche sostanziali. Io non conosco nessun professionista serio nel campo che negherebbe queste affermazioni. Queste affermazioni sono di importanza cruciale per la questione del che fare per la immigrazione. E, infatti, nessuno ne parla. </p>
<p><strong>Giulio Zanella</strong>. Queste tue prime riflessioni toccano due punti importanti che sono interconnessi ma che è utile per il momento tenere separati. Il primo punto è quale sia il numero ottimale di immigrati (e questo ha a che fare con i tassi di immigrazione e con la fertilità degli immigrati). Il secondo punto è quali sono le dimensioni rilevanti lungo le quali gli immigrati sono diversi dai nativi (e questo ha a che fare col perchè il bechnmark degli immigrati come cloni dei nativi si discosta dalla realtà). Andiamo per ordine, i due punti separatamente e poi messi insieme. Cercherò di essere sintetico che stiamo già andando per le lunghe.</p>
<p>Qual è il numero ottimale di immigrati? Chiedilo a Salvini, a Renzi, a Di Maio, a Berlusconi e a tutti gli altri che straparlano, pur da prospettive diverse, di immigrazione in Italia e in Europa. Non ne hanno idea. Eppure la domanda cruciale è questa perchè al centro della politica dell’immigrazione, ci piaccia o no, c’è un numero: quanti immigrati dobbiamo accogliere ogni anno (non aggiungo “e con quali caratteristiche” perchè questo è il secondo punto e voglio tenerlo distinto per il momento). Nel mondo in cui gli immigrati sono cloni dei nativi la risposta è facile: il tasso di immigrazione deve essere tale da mantenere la popolazione ogni anno al livello desiderato, qualunque esso sia. Per esempio se un paese come l’Italia dove la fertilità non è sufficiente a mantenere costante la popolazione volesse impedire la descrescita demografica dovrebbe ammettere ogni anno tanti cloni dei nativi quanta è la differenza tra decessi e nascite. Anzi un pò di più: nel mondo di rendimenti costanti descritto nel mio esempio <em>benchmark</em>, il tasso di immigrazione può superare il tasso che mantiene costante la popolazione di una misura pari al tasso al quale le risorse del paese si possono adeguare a una maggiore popolazione.</p>
<p>Ma abbiamo stabilito che gli immigrati non sono cloni dei nativi e quindi bisogna venire al secondo punto: in cosa gli immigrati sono diversi dai nativi e perchè queste differenze contano. Io ho fatto un lungo elenco (istruzione, abilità, lingua, cultura e quindi, tra le altre cose, norme sociali, religione, fertilità, eccetera), tu ti concentri su un sottoinsieme: intelligenza e tratti rilevanti di personalità. Bene, concentriamoci per ora su questi (ma dobbiamo poi arrivare agli altri). Il tuo esempio sull’importazione di pezzi di Marocco o di Polonia ci porta, di per sè, a un <em>non sequitur</em>. Per due motivi. Primo, l’immigrazione non è casuale, cioè i migranti non sono un campione rappresentativo della popolazione d’origine. Non sono necessariamente la parte migliore, potrebbero essere la peggiore e questo dipende dalle caratteristiche dei paesi d’origine e di potenziale destinazione. C’è una letteratura sterminata su questo <em><a href="https://en.wikipedia.org/wiki/Roy_model">Roy-Borjas model of immigration</a>:&nbsp;</em>a priori non possiamo dire se i migranti sono meglio o peggio dei nativi. Anche se gli abitanti della <a href="https://www.google.com/url?q=https://it.wikipedia.org/wiki/The_Terminal&amp;sa=D&amp;ust=1517868861877000&amp;usg=AFQjCNEF_H0f2zxQF6bUoRxytzgwSUkWSg">Cracozia</a>&nbsp;avessero mediamente un Quoziente Intellettivo più basso degli italiani, gli immigrati dalla Cracozia all’Italia potrebbero benissimo essere comparabili agli italiani in termini di intelligenza, persino migliori. Secondo, e forse più importante, l’intelligenza è, come nel tuo precedente esempio, il risultato di un composto chimico-biologico la cui rilevanza, quando si parla di immigrazione, dipende appunto da se dobbiamo produrre acido solforico o essenza di rose. Se devi costruire un ponte vuoi certamente un ingegnere intelligente. Se devi accompagnare una novantatreenne a fare una passeggiata va bene anche un QI di 89. Quindi se tu mi dici che il teorema Glivenko-Cantelli ci dice che importando a caso 5,5 milioni di persone dal Marocco anzichè clonare 5,5 milioni di italiani significa cambiare la composizione di intelligenza e coscenziosità della popolazione residente in Italia io ti rispondo: <em>and so what?</em> (cioè: e allora?).</p>
<p>Ora mettiamo i due punti insieme: qual è il numero ottimale di immigrati in un mondo in cui gli immigrati sono diversi dai nativi? È un numero che si può calcolare usando un modello appropriato in cui si specificano la “funzione di produzione” (il modo in cui diversi input si combinano nella produzione di un output) e le cose che interessano alle persone (la loro funzione obiettivo, o di utilità, come la chiamiamo noi economisti).&nbsp;Un modello del genere è estremamente complicato da scrivere perchè le dimensioni rilevanti sono molteplici, non sono solo l’intelligenza e la personalità (cioè delle generiche, sebbene importantissime, abilità). Qui torno alla mia lista per spingere la discussione un livello più in su: istruzione, abilità, lingua, cultura e quindi, tra le altre cose, norme sociali, religione, fertilità, eccetera. Il numero ottimale di immigrati in questo modello più generale è difficile da calcolare perchè deriva dal bilanciamento al margine tra i benefici e i costi dell’immigrazione in termini di produttività, salari, finanze pubbliche, funzionamento dei servizi pubblici e della società in generale, identità culturale, eccetera, in un mondo dinamico dove gli effetti di breve periodo sono diversi da quelli di lungo periodo e dove gli immigrati si integrano economicamente e culturalmente a una certa velocità (che potrebbe anche essere zero) nella società in cui si stabiliscono.</p>
<p>Nel corso delle nostre discussioni su questo tema mi hai fatto riflettere su una cosa importante che l'evidenza storica sottolinea, cioè l’importanza dell’omogeneità di una popolazione per il buon funzionamento della società e anche dell’economia. Questo è un tema che mette in discussione la visione ottimistica sulle possibilità di successo di una società multiculturale. E si connette a un punto che Michele Boldrin fa ogni volta che parto col <em>benchmark</em>&nbsp;dei rendimenti costanti, cioè che non ci sono solo infrastrutture fisiche che si possono adattare e riprodurre facilmente ma anche infrastrutture sociali che non sono replicabili su scala più ampia. Se il “capitale sociale” di una comunità si è consolidato nel corso di secoli, persino millenni, questo è un input essenzialmente fisso che per definizione impedisce rendimenti costanti e che implica quindi un basso tasso ottimale di immigrazione quando i migranti si portano dietro culture troppo diverse e caratterizzate da un basso tasso di integrazione. La questione si fa quindi complicata ma, di nuovo, non può essere risolta se non identifichiamo i tratti rilevanti dei potenziali immigrati (Abilità e istruzione? Cultura e lingua? Norme sociali e religione? Fertilità? Tutte queste cose messe insieme?) e perchè sono rilevanti (la tecnologia e la funzione obiettivo dei nativi).</p>
<p><strong>Continua...</strong></p>
    <p><i></i></p>
</div>
<!-- meta information -->
<div class="meta">
    <em class="tags">
        <a href="/keywords/immigrazione" rel="tag" title="">immigrazione</a>    </em>
    <div class="sharelinks">
	            <div class="like">
        <a href="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fdialogo-immigrazione-parte-1&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=86&amp;height=21&amp;font=&amp;locale=en_US" title="I Like it" class="service-links-facebook-like" rel="nofollow" target="_blank"><span style="display:none;">Facebook Like</span></a>      </div>
      <div class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Ftinyurl.com%2Fybllcgnf&amp;count=horizontal&amp;via=noisefromUSA&amp;text=Dialogo%20sull%26%23039%3Bimmigrazione.%20Parte%201.&amp;counturl=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fdialogo-immigrazione-parte-1" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow" target="_blank"><span style="display:none;">Tweet Widget</span></a>      </div>
      <div class="plusone">
        <a href="http://noisefromamerika.org/articolo/dialogo-immigrazione-parte-1" title="Plus it" class="service-links-google-plus-one" rel="nofollow" target="_blank"><span style="display:none;">Google Plus One</span></a>      </div>
	    </div>
    <div class="popup-comments">
      <div class="share">
        <a href="#" class="open">
                 <img src="/sites/noisefromamerika.org/themes/nfa/images/btn-share.png" alt="share" width="70" height="29" />
               </a>
               <div class="popup">
                 <ul class="new">
                   <li><a href="http://oknotizie.alice.it/post.html.php?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fdialogo-immigrazione-parte-1&amp;title=Dialogo+sull%26%23039%3Bimmigrazione.+Parte+1." title="Add a news on OkNotizie" class="service-links--it-oknotizie" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/_it_oknotizie.png" alt="OkNotizie logo" title="" width="16" height="16" /> OkNotizie</a></li>
                    <li><a href="http://segnalo.alice.it/post.html.php?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fdialogo-immigrazione-parte-1&amp;title=Dialogo+sull%26%23039%3Bimmigrazione.+Parte+1." title="Add a news on Segnalo.com" class="service-links--it-segnalo" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/_it_segnalo.png" alt="Segnalo.com logo" title="" width="16" height="16" /> Segnalo.com</a></li>
                    <li><a href="http://www.wikio.it/vote?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fdialogo-immigrazione-parte-1" title="Vote on Wikio" class="service-links--it-wikio" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/_it_wikio.png" alt="Wikio logo" title="" width="16" height="16" /> Wikio</a></li>
                    <li><a href="http://ziczac.it/a/segnala/?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fdialogo-immigrazione-parte-1&amp;title=Dialogo+sull%26%23039%3Bimmigrazione.+Parte+1." title="Add a news on ZicZac" class="service-links--it-ziczac" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/_it_ziczac.png" alt="ZicZac logo" title="" width="16" height="16" /> ZicZac</a></li>
                    <li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fdialogo-immigrazione-parte-1&amp;title=Dialogo+sull%26%23039%3Bimmigrazione.+Parte+1." title="Digg this post on digg.com" class="service-links-digg" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/digg.png" alt="Digg logo" title="" width="16" height="16" /> Digg</a></li>
                    <li><a href="http://del.icio.us/post?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fdialogo-immigrazione-parte-1&amp;title=Dialogo+sull%26%23039%3Bimmigrazione.+Parte+1." title="Bookmark this post on del.icio.us" class="service-links-delicious" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/delicious.png" alt="del.icio.us logo" title="" width="16" height="16" /> del.icio.us</a></li>
                    <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fdialogo-immigrazione-parte-1&amp;title=Dialogo+sull%26%23039%3Bimmigrazione.+Parte+1.&amp;summary=&amp;source=noiseFromAmeriKa" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/linkedin.png" alt="LinkedIn logo" title="" width="16" height="16" /> LinkedIn</a></li>
                    <li><a href="http://technorati.com/search/http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fdialogo-immigrazione-parte-1" title="Search Technorati for links to this post" class="service-links-technorati" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/technorati.png" alt="Technorati logo" title="" width="16" height="16" /> Technorati</a></li>
                    <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fdialogo-immigrazione-parte-1&amp;description=&amp;media=" class="pin-it-button service-links-pinterest-button" title="Pin It" rel="nofollow" target="_blank"><span style="display:none;">Pinterest</span></a></li>
                </ul>
                 <a href="mailto:webmaster@noisefromamerika.org" class="popup-more">Segnalaci altri siti</a>
             </div>
      </div>
    </div>
    <!-- popup block -->
    <div class="meta-comments popup-comments">
        <div class="comments">
        <a href="#" class="open">0</a>
        </div>
    </div>
</div>
            </div>

        </div>

        <div id="sidebar">
            
  
  
  
        <div class="cliffblock" style="padding-bottom: 40px" >
<div class="title">
    <h2>COLLEGAMENTI</h2>
</div>
<ul class="tagcloud">
    <!-- stdClass Object
(
    [term_node_tid] => 204
    [term_data_name] => immigrazione
    [num_records] => 37
    [link] => immigrazione
    [url] => /keywords/immigrazione
    [count] => 37
    [nfa_node_class] => Array
        (
            [0] => color4
        )

)
 -->
    <li class="color4">
      <a href="/keywords/immigrazione">immigrazione          (37)
          </a>
    </li>
</ul>
</div>
  
  
  
  
  
  
 <div class="cliffblock"><div class="title"><h2>ARTICOLI COLLEGATI</h2></div><div class="view view-similarterms view-id-similarterms view-display-id-default view-dom-id-2">
    
  
  
      <div class="view-content">
          <ul class="topiclist"> 
        <li class="color4">
          
                <a href="/articolo/grafico-settimana-06-09-17">Il grafico della settimana, 06-09-17</a>  
                (6 settembre 2017)    </li>
        <li class="color4">
          
                <a href="/articolo/grafico-settimana-28-06-17">Il grafico della settimana, 28-06-17</a>  
                (27 giugno 2017)    </li>
        <li class="color4">
          
                <a href="/articolo/non-solo-non-tanto-ius-soli">Non solo (e non tanto) &quot;ius soli&quot;</a>  
                (24 giugno 2017)    </li>
        <li class="color4">
          
                <a href="/articolo/grafico-settimana-26-04-17">Il grafico della settimana, 26-04-17</a>  
                (26 aprile 2017)    </li>
        <li class="color4">
          
                <a href="/articolo/giornate-nfa-2016-decennale-blog">Giornate nFA 2016 e decennale del blog.</a>  
                (11 marzo 2016)    </li>
        <li class="color4">
          
                <a href="/articolo/proprio-razzismo">È proprio razzismo</a>  
                (27 luglio 2015)    </li>
        <li class="color4">
          
                <a href="/articolo/schaeuble-quinto-treviso-apologo-estivo">Schäuble a Quinto di Treviso. Un apologo estivo</a>  
                (20 luglio 2015)    </li>
        <li class="color4">
          
                <a href="/articolo/giornate-nfa-2015-slides">Giornate nFA 2015: le slides</a>  
                (3 luglio 2015)    </li>
        <li class="color4">
          
                <a href="/articolo/qual-numero-ottimale-immigrati">Qual è il numero ottimale di immigrati?</a>  
                (9 febbraio 2015)    </li>
        <li class="color4">
          
                <a href="/articolo/negli-azzurri-spazi">Su negli azzurri spazi</a>  
                (7 settembre 2014)    </li>
        </ul>
    	    <p style="margin-top: 20px">... e altri 27 articoli
    </p>
    




    </div>
  
  
  
  
  
</div> </div>        </div>

    </div>

    <a name="discussion" ></a>
    <div id="discussion">
        <div class="box">

  <h2>Inizia una nuova discussione</h2>

  <div class="content"><a href="/user/login?destination=node%2F28407%23comment-form">Login</a> o <a href="/user/register?destination=node%2F28407%23comment-form">registrati</a> per inviare commenti</div>
</div>
    </div>  <!-- end Disccussion -->

</div> <!-- end node page -->


  
  
  </div>  <!-- end main -->

  <div id="footer">
    <div class="inner">
        
  
  
  <ul class="menu"><li class="leaf first"><a href="/guida-al-sito" title="">GUIDA AL SITO</a></li>
<li class="leaf"><a href="/archivio" title="">ARCHIVIO</a></li>
<li class="leaf"><a href="/contatti" title="">CONTATTI</a></li>
<li class="leaf last"><a href="http://noisefromamerika.org/rss.xml" title="Rss feed">RSS FEED</a></li>
</ul>
  
  
  
  
  
  <div class="text-holder">
<p class="copyright">©Copyright 2006-2016 <a href="#">noiseFromAmeriKa.org</a></p>
<p>I contenuti di noiseFromAmeriKa.org sono riproducibili a norma della licenza Creative Commons Attribuzione 3.0 anche senza il consenso di <a href="#">noiseFromAmeriKa.org</a>, seguendo le indicazioni aggiuntive elencate in <a href="/copyright-ripubblicazione-articoli">questa pagina</a></p>
</div>
<div class="locus-blurb">
   <a href="http://www.locusnewmedia.com">Designed by Locus</a><br />
  <a href="http://yoolab.com/">Assistenza tecnica e drupal consulting: Yoolab</a>
</div>
  
  
    </div>
  </div>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-1953869-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
