<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="http://noisefromamerika.org/articolo/grafico-settimana-10-05-17?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20noisefromamerika%20%28noiseFromAmeriKa%20%3A%20Articoli%29" />
<meta name="keywords" content="dataviz, istruzione, laureati"/>
<meta property="og:title" content="Il grafico della settimana, 10-05-17" />
<meta property="og:url" content="http://noisefromamerika.org/articolo/grafico-settimana-10-05-17" />
<meta property="og:description" content="Quanto hanno studiato gli italiani? Laureati, diplomati, e meno – regione per regione." />
<link rel="alternate" type="application/rss+xml" title="" href="http://noisefromamerika.org/rss.xml" />
<meta property="og:site_name" content="noisefromamerika" />
<meta property="og:image" content="http://noisefromamerika.org/sites/noisefromamerika.org/themes/nfa/images/solologo-icon-fb.jpg" />
<link rel="shortcut icon" href="/sites/noisefromamerika.org/files/favicon.ico" type="image/x-icon" />
  <title>Il grafico della settimana, 10-05-17 | noiseFromAmeriKa</title>
  <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/datepicker.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/hidden_captcha/hidden_captcha.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/simplenews/simplenews.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/layouts/nfa-node/nfa-node.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/layouts/nfa-layout/nfa-layout.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/all.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/panels.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/views.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/user.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/listnav.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/custom.css?j" />
  <script type="text/javascript" src="/sites/noisefromamerika.org/files/js/js_794226db25c4f833aad23b8541a5bc5e.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "frontlastvisit": { "time": null }, "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/noisefromamerika.org/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "View Image Details", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 1000, "iframe_height": 600, "iframe_border": 1, "enable_video": 0 }, "ws_fl": { "width": 86, "height": 21 }, "ws_gpo": { "size": "small", "annotation": "", "lang": "", "callback": "", "width": 300 }, "ws_pb": { "countlayout": "horizontal" }, "views": { "ajax_path": "/views/ajax", "ajaxViews": [ { "view_name": "workflow_approvati", "view_display_id": "block_1", "view_args": "", "view_path": "node/26233", "view_base_path": "workflow/approvati", "view_dom_id": 4, "pager_element": 0 } ] } });
//--><!]]>
</script>
  <script type="text/javascript"> </script>
</head>
<body>
    <div id="header">
    <div class="inner">
            <div class="login">
        <div class="popup-comments">
          <a href="/user/login" class="open">login</a><div class="popup form">  <div class="popdown"><img src="/sites/noisefromamerika.org/themes/nfa/images/bg-popdown.png" alt="popdown" /></div>    <div id = "usercontent">  
  
  
  <form action="/articolo/grafico-settimana-10-05-17?destination=node%2F26233%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520noisefromamerika%2520%2528noiseFromAmeriKa%2520%253A%2520Articoli%2529"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="hidden-captcha"><fieldset class="captcha"><legend>CAPTCHA</legend><div class="description">Riempi il campo di testo qui sotto. Serve a verificare che appartieni alla specie umana e prevenire spamming. </div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="44277192"  />
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="1e4c1e8df679f0ca3fd9339471162744"  />
<div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">Email: </label>
 <input type="text" maxlength="128" name="captcha_response" id="edit-captcha-response" size="60" value="" class="form-text" />
</div>
</fieldset>
</div><input type="hidden" name="form_build_id" id="form-V061iv3HwdN0IzOes5RRcPTiQPc4eomCiJ-wXSWnFWU" value="form-V061iv3HwdN0IzOes5RRcPTiQPc4eomCiJ-wXSWnFWU"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
<fieldset id="upper-login"><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" tabindex="0" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  tabindex="1" class="form-text required" />
</div>
</fieldset>
<fieldset id="lower-login"><div class="form-item" id="edit-persistent-login-wrapper">
 <label class="option" for="edit-persistent-login"><input type="checkbox" name="persistent_login" id="edit-persistent-login" value="1"   tabindex="4" class="form-checkbox" /> Ricorda login</label>
</div>
<input type="submit" name="op" id="edit-submit-1" value="Accedi"  tabindex="2" class="form-submit" />
<ul><li><a href="/user/password" title="Chiedi nuova password">Chiedi nuova password</a> |</li>
                              <li><a href="/user/register" title="Registrazione nuovo utente">Registrati</a></li></ul></fieldset>

</div></form>

  
  
    </div>  </div><a href="/iscrizione-bollettini" style="color: #fff; margin: 0 4px;">iscrizione bollettini - </a>        </div>
      </div>

      <strong id="logo">
        <a href="/">NOISE FROM AMERIKA</a>
      </strong>

      <div id="navbar">
          
  
  
  <ul class="menu"><li class="leaf first"><a href="/sezione/ex-kathedra" title="Ex-kathedra: le nostre analisi">EX-KATHEDRA</a></li>
<li class="leaf"><a href="/biblioteka" title="Biblioteka nfa: recensioni di libri, film, e quant&#039;altro">BIBLIOTEKA</a></li>
<li class="leaf"><a href="/chi-siamo" title="">CHI SIAMO</a></li>
<li class="leaf"><a href="/parole" title="Parole chiave">PAROLE</a></li>
<li class="leaf last"><a href="/donazioni-fondazione-nfa" title="Come donare e perch&amp;egrave;">DONAZIONI</a></li>
</ul>
  
  
<div class="panel-region-separator"></div>  
  
  
  <form action="/articolo/grafico-settimana-10-05-17?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+noisefromamerika+%28noiseFromAmeriKa+%3A+Articoli%29"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Cerca nel sito: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Inserisci i termini da cercare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-b4Ct5o7NvtJzkfFWqKiuTfYpWl9KRk2BkD7k7aGYdTY" value="form-b4Ct5o7NvtJzkfFWqKiuTfYpWl9KRk2BkD7k7aGYdTY"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

  
  
<div class="panel-region-separator"></div><p><a href="http://noisefromamerika.org/rss.xml"><img src="/sites/noisefromamerika.org/themes/nfa/images/rss-red.png" title="rss" alt="rss feed" /></a></p>      </div>

    </div>

  </div>

  <div id="main">
      
  
  
  <div id="node-page">

      
  
  
  <div class="edit-button">
</div>
  
  
<div class="heading"><h2><strong><a href="/sezione/passaparola" rel="tag" title=""><span class="ico-2">Passaparola</span>Passaparola</a></strong></h2></div>
    <div id="main-holder">

        <div id="main-content">

            <div class="post">
                <h1>Il grafico della settimana, 10-05-17</h1><!-- posts content -->

<span id="nfa-node-id" style="display: none;">26233</span>
<div class="content">
        <div class="info"><em class="date">
		  10 maggio 2017    	</em>•<strong class="author">
    <a href="/profilo-utente/davide-mancino">davide mancino</a></strong></div>
            <p>Quanto hanno studiato gli italiani? Laureati, diplomati, e meno – regione per regione.</p>    <p>Dal Lazio – in cui ci sono più laureati – alla Sardegna – dove ne risultano meno –, nel grafico di questa settimana mostriamo come cambia l'istruzione nelle regioni italiane.</p>
<p>Caveat obbligatorio: i dati si riferiscono ai residenti. Questa spiega in parte i risultati del Lazio, dove l'amministrazione pubblica attira titolati. L'emigrazione verso il nord, viceversa, produce il risultato opposto nel meridione.</p>
<p><img src="/sites/noisefromamerika.org/files/u3005/persone-25-64-per-titolo-di-studio-2014.png" width="600" height="1600" alt="image" /></p>
    <p><i></i></p>
</div>
<!-- meta information -->
<div class="meta">
    <em class="tags">
        <a href="/keywords/dataviz" rel="tag" title="">dataviz</a>, <a href="/keywords/istruzione" rel="tag" title="">istruzione</a>, <a href="/keywords/laureati" rel="tag" title="">laureati</a>    </em>
    <div class="sharelinks">
	            <div class="like">
        <a href="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fgrafico-settimana-10-05-17&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=86&amp;height=21&amp;font=&amp;locale=en_US" title="I Like it" class="service-links-facebook-like" rel="nofollow" target="_blank"><span style="display:none;">Facebook Like</span></a>      </div>
      <div class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Ftinyurl.com%2Fkbq29vs&amp;count=horizontal&amp;via=noisefromUSA&amp;text=Il%20grafico%20della%20settimana%2C%2010-05-17&amp;counturl=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fgrafico-settimana-10-05-17" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow" target="_blank"><span style="display:none;">Tweet Widget</span></a>      </div>
      <div class="plusone">
        <a href="http://noisefromamerika.org/articolo/grafico-settimana-10-05-17" title="Plus it" class="service-links-google-plus-one" rel="nofollow" target="_blank"><span style="display:none;">Google Plus One</span></a>      </div>
	    </div>
    <div class="popup-comments">
      <div class="share">
        <a href="#" class="open">
                 <img src="/sites/noisefromamerika.org/themes/nfa/images/btn-share.png" alt="share" width="70" height="29" />
               </a>
               <div class="popup">
                 <ul class="new">
                   <li><a href="http://oknotizie.alice.it/post.html.php?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fgrafico-settimana-10-05-17&amp;title=Il+grafico+della+settimana%2C+10-05-17" title="Add a news on OkNotizie" class="service-links--it-oknotizie" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/_it_oknotizie.png" alt="OkNotizie logo" title="" width="16" height="16" /> OkNotizie</a></li>
                    <li><a href="http://segnalo.alice.it/post.html.php?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fgrafico-settimana-10-05-17&amp;title=Il+grafico+della+settimana%2C+10-05-17" title="Add a news on Segnalo.com" class="service-links--it-segnalo" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/_it_segnalo.png" alt="Segnalo.com logo" title="" width="16" height="16" /> Segnalo.com</a></li>
                    <li><a href="http://www.wikio.it/vote?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fgrafico-settimana-10-05-17" title="Vote on Wikio" class="service-links--it-wikio" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/_it_wikio.png" alt="Wikio logo" title="" width="16" height="16" /> Wikio</a></li>
                    <li><a href="http://ziczac.it/a/segnala/?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fgrafico-settimana-10-05-17&amp;title=Il+grafico+della+settimana%2C+10-05-17" title="Add a news on ZicZac" class="service-links--it-ziczac" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/_it_ziczac.png" alt="ZicZac logo" title="" width="16" height="16" /> ZicZac</a></li>
                    <li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fgrafico-settimana-10-05-17&amp;title=Il+grafico+della+settimana%2C+10-05-17" title="Digg this post on digg.com" class="service-links-digg" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/digg.png" alt="Digg logo" title="" width="16" height="16" /> Digg</a></li>
                    <li><a href="http://del.icio.us/post?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fgrafico-settimana-10-05-17&amp;title=Il+grafico+della+settimana%2C+10-05-17" title="Bookmark this post on del.icio.us" class="service-links-delicious" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/delicious.png" alt="del.icio.us logo" title="" width="16" height="16" /> del.icio.us</a></li>
                    <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fgrafico-settimana-10-05-17&amp;title=Il+grafico+della+settimana%2C+10-05-17&amp;summary=&amp;source=noiseFromAmeriKa" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/linkedin.png" alt="LinkedIn logo" title="" width="16" height="16" /> LinkedIn</a></li>
                    <li><a href="http://technorati.com/search/http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fgrafico-settimana-10-05-17" title="Search Technorati for links to this post" class="service-links-technorati" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/technorati.png" alt="Technorati logo" title="" width="16" height="16" /> Technorati</a></li>
                    <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fgrafico-settimana-10-05-17&amp;description=&amp;media=" class="pin-it-button service-links-pinterest-button" title="Pin It" rel="nofollow" target="_blank"><span style="display:none;">Pinterest</span></a></li>
                </ul>
                 <a href="mailto:webmaster@noisefromamerika.org" class="popup-more">Segnalaci altri siti</a>
             </div>
      </div>
    </div>
    <!-- popup block -->
    <div class="meta-comments popup-comments">
        <div class="comments">
        <a href="#" class="open">2</a>
        </div>
    </div>
</div>
            </div>

        </div>

        <div id="sidebar">
            
  
  
  
        <div class="cliffblock" style="padding-bottom: 40px" >
<div class="title">
    <h2>COLLEGAMENTI</h2>
</div>
<ul class="tagcloud">
    <!-- stdClass Object
(
    [term_node_tid] => 1390
    [term_data_name] => dataviz
    [num_records] => 9
    [link] => dataviz
    [url] => /keywords/dataviz
    [count] => 9
    [nfa_node_class] => Array
        (
            [0] => color4
        )

)
 -->
    <li class="color4">
      <a href="/keywords/dataviz">dataviz          (9)
          </a>
    </li>
    <!-- stdClass Object
(
    [term_node_tid] => 1368
    [term_data_name] => istruzione
    [num_records] => 1
    [separator] => 
    [link] => istruzione
    [url] => /keywords/istruzione
    [count] => 1
    [nfa_node_class] => Array
        (
            [1] => color3
        )

)
 -->
    <li class="color3">
      <a href="/keywords/istruzione">istruzione          (1)
          </a>
    </li>
    <!-- stdClass Object
(
    [term_node_tid] => 229
    [term_data_name] => laureati
    [num_records] => 4
    [separator] => 
    [link] => laureati
    [url] => /keywords/laureati
    [count] => 4
    [nfa_node_class] => Array
        (
            [2] => color2
        )

)
 -->
    <li class="color2">
      <a href="/keywords/laureati">laureati          (4)
          </a>
    </li>
</ul>
</div>
  
  
  
  
  
  
 <div class="cliffblock"><div class="title"><h2>ARTICOLI COLLEGATI</h2></div><div class="view view-similarterms view-id-similarterms view-display-id-default view-dom-id-2">
    
  
  
      <div class="view-content">
          <ul class="topiclist"> 
        <li class="color2">
          
                <a href="/articolo/grafico-settimana-29-03-2017">Il grafico della settimana, 29-03-2017</a>  
                (28 marzo 2017)    </li>
        <li class="color3">
          
                <a href="/articolo/grafico-settimana-15-03-2017">Il grafico della settimana, 15-03-2017</a>  
                (14 marzo 2017)    </li>
        <li class="color4">
          
                <a href="/articolo/grafico-settimana-03-05-17">Il grafico della settimana, 03-05-17</a>  
                (3 maggio 2017)    </li>
        <li class="color4">
          
                <a href="/articolo/grafico-settimana-26-04-17">Il grafico della settimana, 26-04-17</a>  
                (26 aprile 2017)    </li>
        <li class="color4">
          
                <a href="/articolo/grafico-settimana-19-04-2017">Il grafico della settimana, 19-04-2017</a>  
                (18 aprile 2017)    </li>
        <li class="color4">
          
                <a href="/articolo/grafico-settimana-12-04-2017">Il grafico della settimana, 12-04-2017</a>  
                (12 aprile 2017)    </li>
        <li class="color4">
          
                <a href="/articolo/grafico-settimana-05-04-2017">Il grafico della settimana, 05-04-2017</a>  
                (5 aprile 2017)    </li>
        <li class="color4">
          
                <a href="/articolo/grafico-settimana-22-03-2017">Il grafico della settimana, 22-03-2017</a>  
                (21 marzo 2017)    </li>
        <li class="color4">
          
                <a href="/articolo/grafico-settimana-08-03-2017">Il grafico della settimana, 08-03-2017</a>  
                (7 marzo 2017)    </li>
        <li class="color3">
          
                <a href="/articolo/universit-serie-serie-b">Università di serie A e di serie B?</a>  
                (8 gennaio 2009)    </li>
        </ul>
    	    <p style="margin-top: 20px">... e altri 2 articoli
    </p>
    




    </div>
  
  
  
  
  
</div> </div>        </div>

    </div>

    <a name="discussion" ></a>
    <div id="discussion">
        
  
  
  
        <h2>2      commenti
      (<a href="#" id="toggle-all-comments" class="all-comments-closed">espandi tutti</a>)
</h2>
    


<a name="comment-109936" id="comment-109936"></a>
    <div class="comment-wrapper" id="c1-1494506735">
        <div class="comment">

            <div class="info expand">
                <div class="links">
                    <a rel="nofollow" href="/c/26233/109936/feed"
                       class="ico-rss">rss responses</a>
                    <a rel="nofollow" href="/c/26233/109936"
                       class="ico-permalink">permalink</a>
                </div>
                <h3><a href="/articolo/grafico-settimana-10-05-17#comment-109936" class="active">Sorpresa!?</a></h3>
                •<strong class="annotator 
                  ">
                <a href="/profilo-utente/francesco-forti">Francesco Forti</a>                              </strong>
                •<em class="date">11/5/2017 - 14:45</em>
            </div>

            <div class="content">
                <p>il tutto non mi sorprende, tranne il risultato della Valle d'Aosta, mi pare la regione/provincia con il <a href="https://impresalavoro.org/pil-pro-capite-regione-regione-la-crisi-aumenta-divario-nord-sud/">piu' alto reddito o PIL procapite</a> proprio nel 2014. &nbsp;Idee?</p>            </div>

            <ul class="control-list">
              <li class="expand">
                <a href="#">espandi</a>
              </li>

                              <li class="expand thread">
                  <a href="#">espandi thread</a>
                </li>
                                                                                                                  </ul>
        </div>




    


<a name="comment-109938" id="comment-109938"></a>
    <div class="comment-wrapper" id="c2-1494519320">
        <div class="comment">

            <div class="info expand">
                <div class="links">
                    <a rel="nofollow" href="/c/26233/109938/feed"
                       class="ico-rss">rss responses</a>
                    <a rel="nofollow" href="/c/26233/109938"
                       class="ico-permalink">permalink</a>
                </div>
                <h3><a href="/articolo/grafico-settimana-10-05-17#comment-109938" class="active">Credo che il PIL procapite</a></h3>
                •<strong class="annotator 
                  ">
                <a href="/profilo-utente/michele-tizzoni">Michele Tizzoni</a>                              </strong>
                •<em class="date">11/5/2017 - 18:15</em>
            </div>

            <div class="content">
                <p>Credo che il PIL procapite della Valle d'Aosta vada considerato in base alla condizione di regione a statuto speciale. Non è davvero rappresentativo della produttività della regione. </p>            </div>

            <ul class="control-list">
              <li class="expand">
                <a href="#">espandi</a>
              </li>

                                                                                                                  </ul>
        </div>

                    </div> <!-- Close last comment thread 1 -->
                    </div> <!-- Close last comment thread 0 -->
        


 
  
  
  
  
  
  
 <div class="box">

  <h2>Inizia una nuova discussione</h2>

  <div class="content"><a href="/user/login?destination=node%2F26233%23comment-form">Login</a> o <a href="/user/register?destination=node%2F26233%23comment-form">registrati</a> per inviare commenti</div>
</div>
    </div>  <!-- end Disccussion -->

</div> <!-- end node page -->


  
  
  </div>  <!-- end main -->

  <div id="footer">
    <div class="inner">
        
  
  
  <ul class="menu"><li class="leaf first"><a href="/guida-al-sito" title="">GUIDA AL SITO</a></li>
<li class="leaf"><a href="/archivio" title="">ARCHIVIO</a></li>
<li class="leaf"><a href="/contatti" title="">CONTATTI</a></li>
<li class="leaf last"><a href="http://noisefromamerika.org/rss.xml" title="Rss feed">RSS FEED</a></li>
</ul>
  
  
  
  
  
  <div class="text-holder">
<p class="copyright">©Copyright 2006-2016 <a href="#">noiseFromAmeriKa.org</a></p>
<p>I contenuti di noiseFromAmeriKa.org sono riproducibili a norma della licenza Creative Commons Attribuzione 3.0 anche senza il consenso di <a href="#">noiseFromAmeriKa.org</a>, seguendo le indicazioni aggiuntive elencate in <a href="/copyright-ripubblicazione-articoli">questa pagina</a></p>
</div>
<div class="locus-blurb">
   <a href="http://www.locusnewmedia.com">Designed by Locus</a><br />
  <a href="http://yoolab.com/">Assistenza tecnica e drupal consulting: Yoolab</a>
</div>
  
  
    </div>
  </div>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-1953869-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
