<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="http://noisefromamerika.org/articolo/letture-fine-settimana-12-08-2017?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20noisefromamerika%20%28noiseFromAmeriKa%20%3A%20Articoli%29" />
<meta name="keywords" content="Bonus cultura, cina, Tiramisù"/>
<meta property="og:title" content="Letture per il fine settimana 12-08-2017" />
<meta property="og:url" content="http://noisefromamerika.org/articolo/letture-fine-settimana-12-08-2017" />
<meta property="og:description" content="Ancora tensioni fra Corea del Nord e Stati Uniti, questa volta con toni da movimenti di truppe; intanto la Cina approva le nuove sanzioni a carico di Pyongyang. Risarcimenti per malpractice medica, il punto. Bonus cultura et similia. La guerra del tiramisù fra Veneto e Friuli" />
<link rel="alternate" type="application/rss+xml" title="" href="http://noisefromamerika.org/rss.xml" />
<meta property="og:site_name" content="noisefromamerika" />
<meta property="og:image" content="http://noisefromamerika.org/sites/noisefromamerika.org/themes/nfa/images/solologo-icon-fb.jpg" />
<link rel="shortcut icon" href="/sites/noisefromamerika.org/files/favicon.ico" type="image/x-icon" />
  <title>Letture per il fine settimana 12-08-2017 | noiseFromAmeriKa</title>
  <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/datepicker.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/hidden_captcha/hidden_captcha.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/simplenews/simplenews.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/layouts/nfa-node/nfa-node.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/layouts/nfa-layout/nfa-layout.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/all.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/panels.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/views.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/user.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/listnav.css?j" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/noisefromamerika.org/themes/nfa/css/custom.css?j" />
  <script type="text/javascript" src="/sites/noisefromamerika.org/files/js/js_794226db25c4f833aad23b8541a5bc5e.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "frontlastvisit": { "time": null }, "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/noisefromamerika.org/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "View Image Details", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.lightbox", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 1000, "iframe_height": 600, "iframe_border": 1, "enable_video": 0 }, "ws_fl": { "width": 86, "height": 21 }, "ws_gpo": { "size": "small", "annotation": "", "lang": "", "callback": "", "width": 300 }, "ws_pb": { "countlayout": "horizontal" }, "views": { "ajax_path": "/views/ajax", "ajaxViews": [ { "view_name": "workflow_approvati", "view_display_id": "block_1", "view_args": "", "view_path": "node/26933", "view_base_path": "workflow/approvati", "view_dom_id": 4, "pager_element": 0 } ] } });
//--><!]]>
</script>
  <script type="text/javascript"> </script>
</head>
<body>
    <div id="header">
    <div class="inner">
            <div class="login">
        <div class="popup-comments">
          <a href="/user/login" class="open">login</a><div class="popup form">  <div class="popdown"><img src="/sites/noisefromamerika.org/themes/nfa/images/bg-popdown.png" alt="popdown" /></div>    <div id = "usercontent">  
  
  
  <form action="/articolo/letture-fine-settimana-12-08-2017?destination=node%2F26933%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2520noisefromamerika%2520%2528noiseFromAmeriKa%2520%253A%2520Articoli%2529"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="hidden-captcha"><fieldset class="captcha"><legend>CAPTCHA</legend><div class="description">Riempi il campo di testo qui sotto. Serve a verificare che appartieni alla specie umana e prevenire spamming. </div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="47478676"  />
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="c6fcea1703b2c59655fb208003725377"  />
<div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">Email: </label>
 <input type="text" maxlength="128" name="captcha_response" id="edit-captcha-response" size="60" value="" class="form-text" />
</div>
</fieldset>
</div><input type="hidden" name="form_build_id" id="form-FtPtWCJjd367oH52EqHXQOGX5EYy_BD0FO6GlQasW_E" value="form-FtPtWCJjd367oH52EqHXQOGX5EYy_BD0FO6GlQasW_E"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />
<fieldset id="upper-login"><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nome utente: <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" tabindex="0" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  tabindex="1" class="form-text required" />
</div>
</fieldset>
<fieldset id="lower-login"><div class="form-item" id="edit-persistent-login-wrapper">
 <label class="option" for="edit-persistent-login"><input type="checkbox" name="persistent_login" id="edit-persistent-login" value="1"   tabindex="4" class="form-checkbox" /> Ricorda login</label>
</div>
<input type="submit" name="op" id="edit-submit-1" value="Accedi"  tabindex="2" class="form-submit" />
<ul><li><a href="/user/password" title="Chiedi nuova password">Chiedi nuova password</a> |</li>
                              <li><a href="/user/register" title="Registrazione nuovo utente">Registrati</a></li></ul></fieldset>

</div></form>

  
  
    </div>  </div><a href="/iscrizione-bollettini" style="color: #fff; margin: 0 4px;">iscrizione bollettini - </a>        </div>
      </div>

      <strong id="logo">
        <a href="/">NOISE FROM AMERIKA</a>
      </strong>

      <div id="navbar">
          
  
  
  <ul class="menu"><li class="leaf first"><a href="/sezione/ex-kathedra" title="Ex-kathedra: le nostre analisi">EX-KATHEDRA</a></li>
<li class="leaf"><a href="/biblioteka" title="Biblioteka nfa: recensioni di libri, film, e quant&#039;altro">BIBLIOTEKA</a></li>
<li class="leaf"><a href="/chi-siamo" title="">CHI SIAMO</a></li>
<li class="leaf"><a href="/parole" title="Parole chiave">PAROLE</a></li>
<li class="leaf last"><a href="/donazioni-fondazione-nfa" title="Come donare e perch&amp;egrave;">DONAZIONI</a></li>
</ul>
  
  
<div class="panel-region-separator"></div>  
  
  
  <form action="/articolo/letture-fine-settimana-12-08-2017?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+noisefromamerika+%28noiseFromAmeriKa+%3A+Articoli%29"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Cerca nel sito: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Inserisci i termini da cercare." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-tWW-N9O46ftIXHedADLrkA2XdFifRKLoGOGCCcrQKqs" value="form-tWW-N9O46ftIXHedADLrkA2XdFifRKLoGOGCCcrQKqs"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

  
  
<div class="panel-region-separator"></div><p><a href="http://noisefromamerika.org/rss.xml"><img src="/sites/noisefromamerika.org/themes/nfa/images/rss-red.png" title="rss" alt="rss feed" /></a></p>      </div>

    </div>

  </div>

  <div id="main">
      
  
  
  <div id="node-page">

      
  
  
  <div class="edit-button">
</div>
  
  
<div class="heading"><h2><strong><a href="/sezione/passaparola" rel="tag" title=""><span class="ico-2">Passaparola</span>Passaparola</a></strong></h2></div>
    <div id="main-holder">

        <div id="main-content">

            <div class="post">
                <h1>Letture per il fine settimana 12-08-2017</h1><!-- posts content -->

<span id="nfa-node-id" style="display: none;">26933</span>
<div class="content">
        <div class="info"><em class="date">
		  10 agosto 2017    	</em>•<strong class="author">
    <a href="/profilo-utente/costantino-de-blasi">Costantino De Blasi</a></strong></div>
            <p>Ancora tensioni fra <a href="https://www.washingtonpost.com/world/national-security/north-korea-now-making-missile-ready-nuclear-weapons-us-analysts-say/2017/08/08/e14b882a-7b6b-11e7-9d08-b79f191668ed_story.html?utm_term=.144148760630">Corea del Nord e Stati Uniti</a>, questa volta <a href="http://www.ilpost.it/2017/08/09/corea-del-nord-minacce-guam/">con toni</a> da movimenti di truppe; intanto la <a href="http://eastwest.eu/it/opinioni/sogno-cinese/perche-la-cina-ha-votato-a-favore-delle-sanzioni-contro-la-corea-del-nord">Cina approva</a> le nuove sanzioni a carico di Pyongyang. <a href="http://www.lavoce.info/archives/48164/la-responsabilita-medica-finisce-un-vicolo-cieco/">Risarcimenti per malpractice</a> medica, il punto. <a href="http://phastidio.net/2017/08/06/non-promuovere-la-cultura-bonus-diciottenni/">Bonus cultura</a> et similia. La <a href="http://www.ilfoglio.it/cronache/2017/08/08/news/non-e-solo-un-tiramisu-147878/">guerra del tiramisù</a> fra Veneto e Friuli</p>    <p>l&nbsp;<a href="https://www.washingtonpost.com/world/national-security/north-korea-now-making-missile-ready-nuclear-weapons-us-analysts-say/2017/08/08/e14b882a-7b6b-11e7-9d08-b79f191668ed_story.html?utm_term=.144148760630">Washington Post</a>&nbsp;pubblica un articolo in cui sostiene che il regime di Piongyang può dotare i propri missili balistici di piccole testate nucleari e colpire la base americana di Guam in Micronesia; la&nbsp;<a href="http://www.ilpost.it/2017/08/09/corea-del-nord-minacce-guam/">risposta di Trump</a>&nbsp;è insolitamente - per un presidente USA - aggressiva, con toni ai quali noi occidentali non siamo abituati. Da Il Post possiamo leggere un'analisi del perché il presidente americano adotti terminologia tanto bellicosa.</p>
<p>In attesa di capire, e speriamo non vedere, se l'escalation porterà ad uno scontro armato,<a href="http://eastwest.eu/it/opinioni/sogno-cinese/perche-la-cina-ha-votato-a-favore-delle-sanzioni-contro-la-corea-del-nord">&nbsp;la Cina approva&nbsp;le nuove sanzion</a>i contro la Coea del Nord. Con Eastonline cerchiamo di capire a cosa si deve questa svolta di Pechino.</p>
<p>Di responsabilità medica ci siamo occupati anche su queste colonne; su Lavoce.info Balduzzi e Frenda fanno un'analisi della moltiplicazione di&nbsp;<a href="http://www.lavoce.info/archives/48164/la-responsabilita-medica-finisce-un-vicolo-cieco/">richieste di risarcimento&nbsp;</a>, una tendenza che può rendere vana la riforma e che affossa bilanci di compagnie assicurative e portafogli dei professionisti.</p>
<p>La nostra firma Vitalba Azzolini traccia per Phastidio&nbsp;<a href="http://phastidio.net/2017/08/06/non-promuovere-la-cultura-bonus-diciottenni/">un recap della politica dei bonus</a>&nbsp;tanto cara a Matteo Renzi, partendo dal cosiddetto "bonus cultura", fra distorsioni, storytelling romanzato e piccole speculazioni.</p>
<p>Infine una storia molto italiana, molto ridicola ed incredibilmente provinciale: la Guerra del Tiramisù. Tensioni geopolitiche mondiali, problemi economici non ancora risolti, nuovi attentati terroristici (mentre scriviamo giunge notizia di un nuovo probabile attacco alla periferia di Parigi) scompaiono davanti alla "gravissima" questione della denominazione geografica del dolce fatto con mascarpone e polvere di caffè. Su Il foglio&nbsp;<a href="http://www.ilfoglio.it/cronache/2017/08/08/news/non-e-solo-un-tiramisu-147878/">un divertente articolo</a>&nbsp;a firma Antonio Pascale sul come e perché il regionalismo passa (anche) per un dessert.</p>
    <p><i></i></p>
</div>
<!-- meta information -->
<div class="meta">
    <em class="tags">
        <a href="/keywords/bonus-cultura" rel="tag" title="">Bonus cultura</a>, <a href="/keywords/cina" rel="tag" title="">cina</a>, <a href="/keywords/tiramisu" rel="tag" title="">Tiramisù</a>    </em>
    <div class="sharelinks">
	            <div class="like">
        <a href="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fletture-fine-settimana-12-08-2017&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=86&amp;height=21&amp;font=&amp;locale=en_US" title="I Like it" class="service-links-facebook-like" rel="nofollow" target="_blank"><span style="display:none;">Facebook Like</span></a>      </div>
      <div class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Ftinyurl.com%2Fy9eh78y7&amp;count=horizontal&amp;via=noisefromUSA&amp;text=Letture%20per%20il%20fine%20settimana%2012-08-2017&amp;counturl=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fletture-fine-settimana-12-08-2017" class="twitter-share-button service-links-twitter-widget" title="Tweet This" rel="nofollow" target="_blank"><span style="display:none;">Tweet Widget</span></a>      </div>
      <div class="plusone">
        <a href="http://noisefromamerika.org/articolo/letture-fine-settimana-12-08-2017" title="Plus it" class="service-links-google-plus-one" rel="nofollow" target="_blank"><span style="display:none;">Google Plus One</span></a>      </div>
	    </div>
    <div class="popup-comments">
      <div class="share">
        <a href="#" class="open">
                 <img src="/sites/noisefromamerika.org/themes/nfa/images/btn-share.png" alt="share" width="70" height="29" />
               </a>
               <div class="popup">
                 <ul class="new">
                   <li><a href="http://oknotizie.alice.it/post.html.php?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fletture-fine-settimana-12-08-2017&amp;title=Letture+per+il+fine+settimana+12-08-2017" title="Add a news on OkNotizie" class="service-links--it-oknotizie" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/_it_oknotizie.png" alt="OkNotizie logo" title="" width="16" height="16" /> OkNotizie</a></li>
                    <li><a href="http://segnalo.alice.it/post.html.php?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fletture-fine-settimana-12-08-2017&amp;title=Letture+per+il+fine+settimana+12-08-2017" title="Add a news on Segnalo.com" class="service-links--it-segnalo" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/_it_segnalo.png" alt="Segnalo.com logo" title="" width="16" height="16" /> Segnalo.com</a></li>
                    <li><a href="http://www.wikio.it/vote?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fletture-fine-settimana-12-08-2017" title="Vote on Wikio" class="service-links--it-wikio" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/_it_wikio.png" alt="Wikio logo" title="" width="16" height="16" /> Wikio</a></li>
                    <li><a href="http://ziczac.it/a/segnala/?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fletture-fine-settimana-12-08-2017&amp;title=Letture+per+il+fine+settimana+12-08-2017" title="Add a news on ZicZac" class="service-links--it-ziczac" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/_it_ziczac.png" alt="ZicZac logo" title="" width="16" height="16" /> ZicZac</a></li>
                    <li><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fletture-fine-settimana-12-08-2017&amp;title=Letture+per+il+fine+settimana+12-08-2017" title="Digg this post on digg.com" class="service-links-digg" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/digg.png" alt="Digg logo" title="" width="16" height="16" /> Digg</a></li>
                    <li><a href="http://del.icio.us/post?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fletture-fine-settimana-12-08-2017&amp;title=Letture+per+il+fine+settimana+12-08-2017" title="Bookmark this post on del.icio.us" class="service-links-delicious" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/delicious.png" alt="del.icio.us logo" title="" width="16" height="16" /> del.icio.us</a></li>
                    <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fletture-fine-settimana-12-08-2017&amp;title=Letture+per+il+fine+settimana+12-08-2017&amp;summary=&amp;source=noiseFromAmeriKa" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/linkedin.png" alt="LinkedIn logo" title="" width="16" height="16" /> LinkedIn</a></li>
                    <li><a href="http://technorati.com/search/http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fletture-fine-settimana-12-08-2017" title="Search Technorati for links to this post" class="service-links-technorati" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/technorati.png" alt="Technorati logo" title="" width="16" height="16" /> Technorati</a></li>
                    <li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnoisefromamerika.org%2Farticolo%2Fletture-fine-settimana-12-08-2017&amp;description=&amp;media=" class="pin-it-button service-links-pinterest-button" title="Pin It" rel="nofollow" target="_blank"><span style="display:none;">Pinterest</span></a></li>
                </ul>
                 <a href="mailto:webmaster@noisefromamerika.org" class="popup-more">Segnalaci altri siti</a>
             </div>
      </div>
    </div>
    <!-- popup block -->
    <div class="meta-comments popup-comments">
        <div class="comments">
        <a href="#" class="open">1</a>
        </div>
    </div>
</div>
            </div>

        </div>

        <div id="sidebar">
            
  
  
  
        <div class="cliffblock" style="padding-bottom: 40px" >
<div class="title">
    <h2>COLLEGAMENTI</h2>
</div>
<ul class="tagcloud">
    <!-- stdClass Object
(
    [term_node_tid] => 72
    [term_data_name] => cina
    [num_records] => 16
    [link] => cina
    [url] => /keywords/cina
    [count] => 16
    [nfa_node_class] => Array
        (
            [0] => color4
        )

)
 -->
    <li class="color4">
      <a href="/keywords/cina">cina          (16)
          </a>
    </li>
</ul>
</div>
  
  
  
  
  
  
 <div class="cliffblock"><div class="title"><h2>ARTICOLI COLLEGATI</h2></div><div class="view view-similarterms view-id-similarterms view-display-id-default view-dom-id-2">
    
  
  
      <div class="view-content">
          <ul class="topiclist"> 
        <li class="color4">
          
                <a href="/articolo/letture-fine-settimana-26-05-2017">Letture per il fine settimana 26-05-2017</a>  
                (26 maggio 2017)    </li>
        <li class="color4">
          
                <a href="/articolo/letture-fine-settimana-8-04-2017">Letture per il fine settimana, 8-04-2017</a>  
                (5 aprile 2017)    </li>
        <li class="color4">
          
                <a href="/articolo/investite-ditte-italiane-se-riuscite">Investite in ditte italiane! (se ci riuscite)</a>  
                (29 giugno 2011)    </li>
        <li class="color4">
          
                <a href="/articolo/orafi-vicentini-globalizzazione">Gli orafi vicentini e la globalizzazione</a>  
                (19 aprile 2011)    </li>
        <li class="color4">
          
                <a href="/articolo/abbiamo-appena-comprato-laustralia">&quot;Abbiamo appena comprato l&#039;Australia&quot;</a>  
                (31 ottobre 2010)    </li>
        <li class="color4">
          
                <a href="/articolo/cordoglio-pregiudizio">Cordoglio e pregiudizio</a>  
                (22 agosto 2010)    </li>
        <li class="color4">
          
                <a href="/articolo/cina-vicina-secondo-fiom-pomigliano-darco">La Cina ci è vicina. Secondo la FIOM è a Pomigliano d&#039;Arco</a>  
                (14 giugno 2010)    </li>
        <li class="color4">
          
                <a href="/articolo/storia-g-tzlaff-ovvero-quei-ribaldi-cinesi">La storia di Gützlaff, ovvero quei ribaldi dei cinesi</a>  
                (15 aprile 2010)    </li>
        <li class="color4">
          
                <a href="/articolo/cina-litalia-lincerto-futuro">La Cina, l&#039;Italia e l&#039;incerto futuro</a>  
                (13 aprile 2010)    </li>
        <li class="color4">
          
                <a href="/articolo/geografia-economica-tre-grafici-ed-tabella">Geografia economica in tre grafici ed una tabella</a>  
                (18 marzo 2010)    </li>
        </ul>
    	    <p style="margin-top: 20px">... e altri 6 articoli
    </p>
    




    </div>
  
  
  
  
  
</div> </div>        </div>

    </div>

    <a name="discussion" ></a>
    <div id="discussion">
        
  
  
  
        <h2>1      commento
      (<a href="#" id="toggle-all-comments" class="all-comments-closed">espandi tutti</a>)
</h2>
    


<a name="comment-110341" id="comment-110341"></a>
    <div class="comment-wrapper" id="c1-1502786218">
        <div class="comment">

            <div class="info expand">
                <div class="links">
                    <a rel="nofollow" href="/c/26933/110341/feed"
                       class="ico-rss">rss responses</a>
                    <a rel="nofollow" href="/c/26933/110341"
                       class="ico-permalink">permalink</a>
                </div>
                <h3><a href="/articolo/letture-fine-settimana-12-08-2017#comment-110341" class="active">Tiramisu: e se la verità fosse in mezzo?</a></h3>
                •<strong class="annotator 
                                     editor
                  ">
                <a href="/profilo-utente/paolo-piergentili">Paolo Piergentili</a>                              </strong>
                •<em class="date">15/8/2017 - 10:36</em>
            </div>

            <div class="content">
                <p>Il tiramisù è sicuramente di origine friulana, anche se era leggermente diverso da come lo si fa oggi. Narra la <a href="http://www.ozy.com/flashback/when-tiramis-was-a-prostitutes-secret-weapon/75610" target="_blank">leggenda</a> che negli anni 50 a Treviso fosse molto popolare una bionda fanciulla friulana che si guadagnava la vita col suo corpo prosperoso. Ella usava ritemprare i suoi frequentatori, dopo le sue impegnative prestazioni, con un dolce delle sue terre. Uno di costoro pare fosse un pasticcere che sviluppò la ricetta e ne fece il successo mondiale che conosciamo. Meno male che non c'era un brevetto, sul tiramisù!!!!!</p>            </div>

            <ul class="control-list">
              <li class="expand">
                <a href="#">espandi</a>
              </li>

                                                                                                                  </ul>
        </div>

                    </div> <!-- Close last comment thread 0 -->
        


 
  
  
  
  
  
  
 <div class="box">

  <h2>Inizia una nuova discussione</h2>

  <div class="content"><a href="/user/login?destination=node%2F26933%23comment-form">Login</a> o <a href="/user/register?destination=node%2F26933%23comment-form">registrati</a> per inviare commenti</div>
</div>
    </div>  <!-- end Disccussion -->

</div> <!-- end node page -->


  
  
  </div>  <!-- end main -->

  <div id="footer">
    <div class="inner">
        
  
  
  <ul class="menu"><li class="leaf first"><a href="/guida-al-sito" title="">GUIDA AL SITO</a></li>
<li class="leaf"><a href="/archivio" title="">ARCHIVIO</a></li>
<li class="leaf"><a href="/contatti" title="">CONTATTI</a></li>
<li class="leaf last"><a href="http://noisefromamerika.org/rss.xml" title="Rss feed">RSS FEED</a></li>
</ul>
  
  
  
  
  
  <div class="text-holder">
<p class="copyright">©Copyright 2006-2016 <a href="#">noiseFromAmeriKa.org</a></p>
<p>I contenuti di noiseFromAmeriKa.org sono riproducibili a norma della licenza Creative Commons Attribuzione 3.0 anche senza il consenso di <a href="#">noiseFromAmeriKa.org</a>, seguendo le indicazioni aggiuntive elencate in <a href="/copyright-ripubblicazione-articoli">questa pagina</a></p>
</div>
<div class="locus-blurb">
   <a href="http://www.locusnewmedia.com">Designed by Locus</a><br />
  <a href="http://yoolab.com/">Assistenza tecnica e drupal consulting: Yoolab</a>
</div>
  
  
    </div>
  </div>

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-1953869-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
